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Laboratory Safety

• Users are required to have passed Cornell’s on-line laboratory safety 

training courses particular to this lab before they can use the Gemini 500 SEM.

• Users must fill out a CCMR Shared Facility Access Form

• Do not bring any chemicals or hazardous samples into the lab.

• Take specimens, stubs, and raw material with you when you leave.

• Isopropanol and Aero-Duster are supplied for your use. Wear safety glasses 

before using them.

• Do not use your card to let others into the SEM lab.

Users failing to follow safety rules will be denied access to the lab.

In case of fire leave immediately and close the door behind you. Do not use the 

elevators.

Introduction

2



Sigma 500 SEM
part of the 

CCMR EM Facility

Laboratory Safety
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Phil’s Golden Rule

If ANYTHING does not even SEEM right, leave everything as it is and call Phil

(607-279-9480) leave a message if call is not answered. If Phil cannot be

reached by phone then use text or email

Laboratory Policies

• Do not attempt to repair or remove ANY part of the microscope

• Do not add any software or hardware to the computer

• Flash Drives (Memory Sticks) are forbidden

• Data MUST be transferred via Cornell DropBox.

• Do not change the room temperature or bring food or drink into F-3.

• Wear gloves when touching the shuttles and specimens.

• All samples must be dry and the same height.

• If you sign up and then cannot use your time, cancel your time via FOM 24 hours

ahead of time or contact Mick at least one weekday before your scheduled time.

Failure to cancel in time will result in use charges.

• Failure to show up without canceling, unless due to illness or other emergency,

can result in use charges

• If you are more than 30 minutes late then the microscope becomes available to

other users.

• If you feel sick, please reschedule your session. You will not be charged if you 

stay home due to illness.
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Data Storage

• Data storage and safety is not guaranteed

• Users are responsible for their data, and must copy their data in a timely fashion.

• Periodically the hard drive will be erased.

How to acknowledge CCMR in publications

When research is published using data from this microscope, the facility and the grant

number must be acknowledged:

“This work made use of the electron microscopy facility of the Cornell Center for

Materials Research (CCMR) with support from the National Science Foundation

Materials Research Science and Engineering Centers (MRSEC) program (DMR-

1719875).”
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Laboratory Access

User Status Signup Room Entry Access

Novice 

(Sessions 1 & 2) Email Manager
Mon – Fri 

8am – 5pm

Trained 

(Sessions 3 & 4)
FOM Card Swipe

Mon – Fri 

8am – 5pm

Experienced 

(session 5 +)
FOM Card Swipe 24/7

Email Phil

Email Phil

Introduction
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Problematic Samples

Some samples pose special problems to the SEM and must be avoided or prepared 

very carefully.

Moist or wet samples

Moist or wet samples are not allowed at all in the SEM.

Magnetic samples

Magnetic samples are not allowed in the SEM without consultation with Mick

Powder samples

All powder samples must be blown off.

All powder samples must be coated with gold/palladium or carbon 

All powder samples shall not go closer than 4mm to the pole piece.
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About this manual

This is a limited use manual intended to help new users get started on the 

Zeiss Sigma 500 SEM. It provides information on basic imaging, column 

setup, and saving and annotating images. It is not intended to be exhaustive, 

and there are many principles about scanning electron microscopy and 

features of this microscope that are not covered by this manual. This manual 

will be updated and expanded as needed.
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Starting the software

Log into CCMR-FOM

Log into SmartSEM

Check:

Mount your samples onto a shuttle

The Rod Retracted LED and the Store 

LED should be lit.

Push the VENT button on the load-lock.

About 10-15 seconds later, gently pull 

the door open.

Slide the shuttle onto the Teflon loading 

plate. The screw hole should point 

towards the load arm.

Operations
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Loading your sample

Push rod gently to engage the shuttle

Rotate the rod clockwise until snug

When it is snug the shuttle and the 

rectangular block will be touching as 

shown at right.

Note that a small cylinder will fit the slot.

Operations
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Loading your sample

Close Load Lock door and push the 

EXCHANGE button

When the vacuum in the Load- Lock is 

low enough, the valve will automatically 

open and the light will turn on.

Operations
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Loading your sample

Push the rod into the chamber to load the 

Shuttle.

You will feel a hard stop, then rotate the

knob on the load arm counter-clockwise

at least 5 turns.

Pull the load arm out until you hear and 

feel a click.

Operations
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Loading your sample

Important! After you pull the rod out the 

Rod Retracted light must be on or you 

have not pulled the arm all the way out.

Push the RESUME button. The light in 

the load lock will turn off and the valve 

will close.

Operations
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Checking the vacuum

Confirm that the vacuum levels of the 

gun and system are as follows:

• Gun: Less than 2X10-9 mbar

• System: Less than 4x10-6 mbar

If the vacuum does not reach these 

levels contact Mick

Operations
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Positioning your sample

Click on the Center icon.

This will move your sample to the middle 

of X-Y travel

Use the Zoom View slider to magnify the 

image of your sample holder

Select your sample holder from the drop-

down menu:

Carousel 9x10mm

Operations
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Positioning your sample

Click on the TV1-TV2 button to go back

and forth between the two different

cameras.

Use the Z-control to move the sample to

about 4mm from the end of the pole

piece. Set the WD to 4 mm.

WD = 4mm

Operations
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Imaging

Click on the EHT icon and set the EHT to 

the desired value

Turn on the EHT

Set Signal A = InLens

Set the Scan Speed = 3

Set the Noise Reduction = Pixel 

Average.

You should now see an image on the 

screen.

Operations
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Imaging

When you first turn on the beam you may 

not see anything at all. Some reasons 

are:

1) You are not over your sample.

2) The brightness and/or contrast may 

not be set properly

3) Your working distance (WD) may be 

too short (0.0 mm) or too long 

(Focus). Try setting WD to 4 or 5mm

4) Your magnification may be too high, 

set it as low as possible

Operations
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Imaging

Once you can see an image of your 

sample, it is still very unlikely that it is 

optimized, so you must follow the 

procedure below.

Start with a reasonably focused image.

Rotate the focus knob back and forth 

(over focusing and under focusing the 

beam)

If objects in the field of view move back 

and forth, then the aperture is not 

centered.

Centering the aperture:

1. Set the scan speed to 1 or 2

2. Click on Aperture

3. Click on Focus Wobble

4. Click on the up/down and left/right 

arrows to stop the motion

Operations
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Imaging

2) If the object stretches as you go 

through focus, first one way, then the 

other, you have stigmatism which 

must be corrected

.

Operations
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Imaging – complete process

This process needs to be checked and repeated:

1) As you increase the magnification

2) After you move to a new area

3) Any time you want to make sure you are getting the best image possible.

Stigmate

Focus Align Aperture

21
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Imaging – taking the image

To take an image go to the imaging tab 

and in the Noise Reduction section 

choose either:

1) Line Integrate

2) Drift Compensated Frame Integration

For Line Integration a typical setting is: 

Scan Speed = 3

N = 100

For Drift Compensated Frame Integration 

a typical setting is:

Scan Speed = 1 

N = 50

These are just suggested starting values;

the best values for your sample could be

quite different.

Operations
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Saving images

To save the first image from a sample: 

Click On File -> Save Image

Click on Change Directory

Click on the year and select your folder (or create a new one)

Operations
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Saving images (con’t)

After selecting your folder 

click on Select Folder at the 

bottom of the window

The following window will 

appear:

Click in the box below 

Filename and type in your 

new filename

Cilck on Digits and type “2” 

or “3”

Click in the box to the right 

of Next and type “01” or 

“001” as appropriate

Click on Save

For subsequent images of 

the same sample simply 

click on Save

Operations
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Turning off the SEM

Go to Gemini SEM Control -> Control -> 

EHT off

After the EHT is fully off click on 

‘Exchange’ on the console (do not move 

X, Y, Z or rotation manually – the 

software will do this automatically).

25

The stage will move into position and the 

valve will open.

Gently push the arm in until it engages 

the shuttle.

Rotate the arm about five turns clockwise 

until snug.

Operations
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Turning off the SEM

Pull the arm out until you hear a click.

IMPORTANT! The green “Rod Retracted” 

LED must be lit.

Click on Resume - the valve will close and the 

light will turn off.

Resume Complete will show up on the 

monitor – click OK

Push the Vent button on the load lock.

When the load lock is vented, open the door 

and remove the shuttle.

Close the load-lock and click on Store

Operations
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Turning off the SEM

When your sample is removed and the 

loadlock is pumped back down, go to 

File ->Exit

When this window appears, 
click Yes

Operations
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Transferring data

Click on the User-Image Shortcut and 

select the appropriate folder

Click on the Data-share Shortcut and 

select the appropriate folder

Copy your data from the User-Image 

folder to the Data-share folder

Using Cornell Drop-box transfer your 

files

Operations
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Logout

Log off from CCMR-FOM
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Choosing a voltage

Lower voltages tend to produce 

more surface detail. However 

lower voltage electrons also tend 

to make edges a little softer.

Note the differences in the images 

of gold islands at right, one taken 

at 2keV, and the other at 20 keV.

2 keV

20 keV

Reference
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Choosing a detector

The In-Lens detector usually 

produces the best resolution but 

can flatten images.

The HESE2 renders a more 

faithful topographic image but 

sometimes with less signal to 

noise.

Reference

31



Sigma 500 SEM
part of the 

CCMR EM Facility

Imaging – line integration

Takes N number of lines 

and integrates them to 

produce the image
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Imaging – drift compensated frame integration

Takes N number of 

frames and cross-

correlates each 

frame with the 

previous to 

produce a

drift-free 

image

Reference
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Positioning your sample

To move the stage in the X-Y 

direction, use the larger of the two 

joysticks as shown

To move the stage in the Z direction 

or to tilt it, use the smaller joystick

as shown

Y

X

Z

Rotation

Tilt

Reference
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Adjustments – stigmatism

Initially, as you go through focus your 

image probably looks like this:

The goal is to adjust the X and Y 

stigmators so that the object will look like 

this as you go through focus:

Reference
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Imaging – 2 in 1

In this mode two different signals (e.g. In-Lens and Backscattered) 

are collected at the same time and displayed in the same window.

To get this click on the 2 in 1 icon on the toolbar

Then click on View -> DataZone -> Load User DataZone -> 2-in1 

Return DataZone and imaging mode to “Normal” when finished.

Reference
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Imaging – Dual Mag

In this mode two different magnification images are collected and 

displayed in the same window.

To get this click on the DualMag icon in the toolbar

Then click on View -> DataZone -> Load User DataZone -> DualMag 

The “Zoom factor” in the DataZone reflects the relative scale

A scale bar can be inserted in the magnified image.

Return DataZone and imaging mode to “Normal” when finished.
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User interface

Reference
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Choosing an aperture

Low Current Mode
Aperture (µm) Probe size (nm) Current (pA)

7 1.08 3.5

10 1.04 6.6

15 1.66 13.5

20 (center) 1.1 37

30 9.3 51.2

60 71.9 205

120 574 778

High Current Mode
Aperture (µm) Probe size (nm) Current (pA)

7 3.6 6.5

10 2.6 12.2

15 1.9 24.8

20 (center) 1.5 40.7

30 1.2 94.2

60 1.9 377

120 10.1 1440

Best Imaging Modes
Aperture (µm) Probe size (nm) Current (pA)

20 (low current) 1.1 37

30 (high current) 1.2 94.2

Best X-rayModes
Aperture (µm) Probe size (nm) Current (pA)

30 (high current) 1.2 94.2

60 (high current) 1.9 377

120 (high current) 10.1 1440
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